Jump to content
Sign in to follow this  

Recommended Posts

Прошу содействия в решении проблемы. Программа: VipNet Client /Версия программы: 3.2

Некоторые компьютеры в сети доступны, именно этот нет, при переводе в режим работы 5 все работает, в 3 режиме нет. В режиме 3 раньше все работало по умолчанию, теперь не подключается к локальному серверу 192.168..xx ,как будто блокирует... как настроить доступ к локальному ресурсу по этому адресу?

спасибо

Share this post


Link to post
Share on other sites

Настройка фильтров открытой сети пробовали?

Share this post


Link to post
Share on other sites

Да добавил правило в открытой сети, и в фильтрах доступ к серверу тоже, но все ровно сути проблемы не поменяло... может есть еще догадки??

Share this post


Link to post
Share on other sites

Неужели заглянуть в журнал (блокированных) пакетов???
А ведь ещё можно и настройки протоколирования пакетов поменять ...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.