Jump to content

Recommended Posts

Доброго времени суток...

После установки VipNet Client 4.3 перестал работать почтовый клиент TheBat, т.е. перестает принимать письма... Когда VipNet отключаешь - работает нормально... Помогите разобраться... VipNet использую для системы Дело...

Share this post


Link to post
Share on other sites
47 минут назад, dimmoff сказал:

Доброго времени суток...

После установки VipNet Client 4.3 перестал работать почтовый клиент TheBat, т.е. перестает принимать письма... Когда VipNet отключаешь - работает нормально... Помогите разобраться... VipNet использую для системы Дело...

Почтовый сервер в локальной сети или в интернете? Если в интернете, то работает ли вообще интернет, когда випнет клиент включаете?

Фильтры открытой сети еще стоит посмотреть, чтобы исходящий трафик разрешен был

Share this post


Link to post
Share on other sites

Почтовый сервер в интернете... Сам интернет работает нормально, без нареканий.... Исходящий трафик разрешен... только вот сам клиент TheBat не принимает и не отправляет почту при включенном VipNet...

P.S. раньше стоял VipNet 3 - проблем вообще не было...

Screenshot_4.jpg

Share this post


Link to post
Share on other sites

странно честно говоря, а сервер в бате настроен по имени или по ip ? может быть имя не резолвится в ip при включенном клиенте, проверьте

Если не резолвится, то попробуйте отключить в настройках обработку прикладных протоколов в части DNS.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use.