Начал замечать, не очень хорошее и надеялся, что это единичные случаи и какие то сбои в ОС. НА бетках ViPNet_CSP контейнер принимает пароль на других нет:  4.2.11.56905 и 58000 отлично, на  ViPNet_CSP_RUS_4.2.8.51670 и ниже нет. .... У клиента при этом как раз был при запросе и генерации 4.2.11 Зайдя в закреплённую тему про бетки, оказалось и тут уже в мае кто то попал под такое и это когда была версия 4.2.11.55085 !   Писать в тех.п. при этом бессмысленно т.к. скажут -