При установке версии Vipnet CSP 4.2_(236190) на Windows XP нарушается работа браузера IE.

Данная версия не предназначена для установки на ОС Windows XP, для корректной работы необходимо использовать Vipnet CSP 4.0_(022034).

Возврат к списку