Jump to content

Search the Community

Showing results for tags 'BIOS'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Продуктовый ряд ViPNet
    • Общие вопросы по продуктовому ряду ViPNet для корпоративных пользователей
    • Общие вопросы по программным решениям ViPNet для индивидуальных пользователей
    • Общие вопросы по продуктовой линейке ViPNet PKI
    • Пожелания к разработчикам ПО ViPNet
    • Пользовательские интерфейсы продуктов ViPNet
  • Бета-тестирование продуктов ViPNet
    • ViPNet Client/Coordinator x64
    • ViPNet Custom Windows
    • ViPNet Office Firewall Windows
    • ViPNet Office Firewall Linux
    • ViPNet Safe Disk
    • ViPNet Personal Firewall
    • ViPNet CSP 4.х
    • ViPNet Java Crypto SDK

Calendars

  • Основной календарь

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Город


Интересы

Found 3 results

  1. В организацию где я работаю ( специалист тех.поддержки) привезли несколько десятков ПК с Vipnet-ом. Вроде как на всех Вип нет работает, кроме двух и проблема заключается в следующем: включаю пк с не настроенным Vip net-ом, загружается БИОС, загружается Вип нет, далее загрузка Windows. Всё прекрасно, пользователь работает. Но на следующий день при включении компа, черный экран, в смысле пк запускается, но он как бы даже не доходит ДАЖЕ до загрузки БИОС. Просто на просто чёрный экран сразу после нажатия на кнопку питания. И так он может "висеть" минут двадцать, пятнадцать или до бесконечности, а может и со временем всё таки заработать. На следующий раз, он может запуститься без косяков. И так далее, снова и снова. Возник вопрос, если ПК даже БИОС не запускает, то может быть это связанно как то с Вип Нетом? Ведь вип нет вшивается в БИОС то проблема явно именно в нём? Или это может... всего лишь брак материнки? P.S. Начальство задало задачу настроить Вип нет на всех компах, но вот дело в том что я впервые работаю с подобным ПО.
  2. Добрый день. На одной из машин, с вшитым vipnet safeboot в bios, меняли настройки для загрузки с внешнего лайвсд. После перезагрузки, компьютер ругается на то, что был настроен другой жесткий диск и не пускает в сейфбут. Диск восстановления в випнетсейфбуте есть (itrecovery.bin). Как можно восстановить настройки для vipnet safeboot с помощью этого диска?
  3. Возникла необходимость прошить сотку. В свежезакупленной пароль на BIOS стандартный (vipnet), сразу выдает режим супервайзора, а вот в тех, что закупались пару лет назад, по стандартному паролю выдается режим пользователя. Соответственно, нет возможности выбрать загрузочное устройство. В связи с чем вопрос: какой пароль супервайзора использовался на сотках в районе 2013 года?
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.