Jump to content

Recommended Posts

Здравствуйте, может кто сталкивался , подскажите...

vipnet 3.1
Виртуалка с windows xp , представляет из себя админскую машинку на ней УКЦ, ЦУС и vipnet client монитор в 4-ом режиме.
После генерации новых ключей , в конце процедуры , выбрал в ЦУС отправить измененные файлы --- справочники узлов, после этого отвалился RDP.

Машинка не обновляется - отключено .
При переводе в 5-й режим через VW,  доступ по RDP появляется т.е. явно покривел сам клиент vipnet .
Как только ставлю 4-й режим отваливается RDP .

Не пойму в чем дело может быть поможите ?

Share this post


Link to post
Share on other sites

да без vipnet

Share this post


Link to post
Share on other sites

может что-то разклинило в самом клиенте vipnet ? его на админской машине переустановить-то можно без последствий ? ))

Share this post


Link to post
Share on other sites

из той-же сети кстате пускает по rdp к машинке в 4-ом режиме, а из соседней только в 5-ом , странно...

Share this post


Link to post
Share on other sites

разобрался,  я свою подсеть(диапозон) добавил на координатор чтобы удаленно можно было клиентом цепляться по rdp к компу рабочему,  вот он и не пускал меня по RDP непосредственно с рабочей машины к админке без vipnet client-a, пакет не зашифрован иди вон ))

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use.