Jump to content

Recommended Posts

Добрый день! Ситуация следующая... Имеем большую сетку примерно из 50 компов с Win7 связанных по VipNet 3.2, которые стоят обособленно, и на них крутятся серверные программы с которыми уже работают пользователи на местах. Компы автоматом утром включаются, а вечером гасятся, и примерно у 30 все нормально с випнетом, а остальные 20 без входа пользователя никак  не хотят видеть защищенную сеть. Кто-нибудь сталкивался с такой проблемой? Почему какая-то часть грузит випнет до логона, а другая после? Подскажите плиз где это настраивается? :)

Share this post


Link to post
Share on other sites

ViPNet Monitor -> "Сервис" -> "Настройка параметров безопасности", закладка "Администратор"

Share this post


Link to post
Share on other sites

Не, рано обрадовался, проставил галки везде, не стартует все равно, все так же. Может еще где есть какие секреты?

Share this post


Link to post
Share on other sites
В 16.06.2016в07:17, basid сказал:

ViPNet Monitor -> "Сервис" -> "Настройка параметров безопасности", закладка "Администратор"

Не, рано обрадовался, проставил галки везде, не стартует все равно. Может еще есть какие секреты?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.