Jump to content

Recommended Posts

При обновлении ПО VipNet Client до версии 4.3(2.46794) с версии 3.2 на определенной части машин возникают следующие проблемы:
- долгий вход в компьютер после ввода пароля пользователя;
- программы, работающие через браузер начинают "тормозить". При отключении защиты в ПО VipNet Монитор все начанает работать как положено;
- не работает интернет в конфигурации "Открытый интернет";

Windows 7 32-х разрядная, антивирус KES 10(активированы следующие режимы: файловый антивирус, почтовый антивирус, веб-антивирус, IM-антивирус, защита от сетевых атак. Режимы сетевой экран и мониторинг системы выключены)

Прошу помочь советом в устранении приведенных выше проблем.

Share this post


Link to post
Share on other sites

Защиту от сетевых атак отключите на кассе. Да и клиента обновить бы.

Share this post


Link to post
Share on other sites

На 1 компьютере с Windows 7 x86 обновление прошло без проблем, на остальных после обновления вышеописанные симптомы. На windows 7 x64 все обновляется и работает без проблем. Переустановка ОС не выход, постоянно идет прием клиентов.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

By using this site, you agree to our Terms of Use.