Jump to content

Recommended Posts

Здравствуйте!

Нужна помощь в настройке ПАКа HW1000.

Исходные данные:

HW1000, 2 сетевые карты

eth0 смотрит в Интернет и через него соединяется с ЦУСом

eth1 смотрит в локальную сеть

ПАК имеет 2 роли:

1. NAT, раздает интернет в локальную сеть

2. VPN туннели (6 шт.)

После перезагрузки ПАКа (06.01.13) возникла такая проблема, весь трафик стал сильно "тормозить", такое ощущение что скорость не 4 мбит как должно быть а 4 кбит. (тормозит и инет и vpn)

есть догадка: примерно с августа мы его не ребутили, но с тех пор конфиг менялся и менялся часто, хотя все изменения сраpу вступали в силу, вероятно что-то вступает в силу только после ребута, может это стало причиной

в логах ничего не замечено.

machine self-test пишет что все ок

попробовал загрузить конфигурацию от августа, ситуация не именилась

Прошу подсказать где искать проблему

Share this post


Link to post
Share on other sites

что ещё попробовал:

1. перепрошил и заново залил забепкапленные настройки - не помогло

2. тормознул iplir, mftp, failover - чтобы проверить хотя бы работу NAT - инет попрежнему тормозит

буду пытаться повесить на 2 других интерфейса eth2,3

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.