Jump to content

Recommended Posts

люди добрые помогите !!!! есть кучка компов, на них разные винды (хп , 7ка). есть 5 разных дистрибутивов клиента вип нет. на какие то компы клиент встает сразу а на какие ну ни в какую не хочет. ставлю хп пробую все клиетны, не але. ставлю 7 ку тоже самое. в чем проблема то ???? есть какието требования к этому ПО , по железу или по винде ????

Share this post


Link to post
Share on other sites

люди добрые помогите !!!! есть кучка компов, на них разные винды (хп , 7ка). есть 5 разных дистрибутивов клиента вип нет. на какие то компы клиент встает сразу а на какие ну ни в какую не хочет. ставлю хп пробую все клиетны, не але. ставлю 7 ку тоже самое. в чем проблема то ???? есть какието требования к этому ПО , по железу или по винде ????

Во-первых, укажите версию випнет 3.1 или 3.2. Во-вторых, если вы используете VipNet Client для защиты персональных данных, то Вы можете использовать только сертифицированные версии клиента (и без вариантов). В-третьих, используйте только лицензионный Windows (В смысле, ставьте с оригинального образа). Установка с пиратских сборок даёт всегда разный и не очень приятный эффект. Требования к железу и ОС описаны в документации к конкретной версии.

Share this post


Link to post
Share on other sites

клиент 3.1 (4.8344) ставил на буки все работает без проблем уже приличное количество времени. на ком ставлю винду 7 лиц. не идет ставлю все эти клиенты 3.1 (5.10042) 3.2 (9.11495) R182 rus (пошел на 2х компах, ломаная хп и 7 ка) 3.2 (9.13607) 3.2 (9.14544) R182 rus ------- не работет,

Share this post


Link to post
Share on other sites

клиент 3.1 (4.8344) ставил на буки все работает без проблем уже приличное количество времени. на ком ставлю винду 7 лиц. не идет ставлю все эти клиенты 3.1 (5.10042) 3.2 (9.11495) R182 rus (пошел на 2х компах, ломаная хп и 7 ка) 3.2 (9.13607) 3.2 (9.14544) R182 rus ------- не работет,

А что значит "не ставится"? Какие симптомы?

Share this post


Link to post
Share on other sites

блин не так выразился. ставится он нормально. у нас клиентские компы работают через юсб модемы мтс. организован апн канал закрытый. ну вот и пишет координатор не доступен. серваки не пингует.

Share this post


Link to post
Share on other sites

блин не так выразился. ставится он нормально. у нас клиентские компы работают через юсб модемы мтс. организован апн канал закрытый. ну вот и пишет координатор не доступен. серваки не пингует.

Тут стоит посмотреть ещё, изменяются ли счётчики в статистике IP-пакетов. Это может говорить о том, насколько удачно драйвер встал (перехватыват ли пакеты). Также необходимо убедиться, что другие сетевые экраны (встроенный windows, сетевой экран от антивируса и так далее) отключены. Из-за них возникает много проблем. Также убедитесь, что на всех компьютерах стоит корректный часовой пояс (нет большой разницы во времени с координатором). Вообще, лучше смотрите ещё журналы на координаторе.

Share this post


Link to post
Share on other sites

Добрый день! Я администратор сети VipNet возникла проблема с доступом по RDP протоколу!

Проблема в следующем, на ПК установлены VipNet Client 3.1 и 3.2 и на не которых ПК перестал работать RDP (даже для локальных серверов и ПК, не говоря уже о серверах на удаленных площадках), удаляю випнет доступ появляется на локальных серверах!!!!!!!! ошибка такая "ошибка проверки подлиности, неправильный дискриптор"

Прошу помощи!!!!!!!!!

Share this post


Link to post
Share on other sites

Возможно, дело в том, что VipNet CSP убил запись в реестре по криптографическим движкам. Такая проблема на форуме уже рассматривалась. Попробуйте покопать в этом направлении. Это, судя по всему, не проблема с фильтрами открытой сети, так как связь идёт.

Share this post


Link to post
Share on other sites

Возможно, дело в том, что VipNet CSP убил запись в реестре по криптографическим движкам. Такая проблема на форуме уже рассматривалась. Попробуйте покопать в этом направлении. Это, судя по всему, не проблема с фильтрами открытой сети, так как связь идёт.

на вашем форуме не чего найти не могу можете скинуть ссылку???

Share this post


Link to post
Share on other sites

Такая проблема возникает со многими криптосредствами. ПРоблема кроется в реестре: HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Lsa . Попробуйте покопать в этом направлении. Что было до установки и что стало после.

Share this post


Link to post
Share on other sites

У меня на одном компе аутлук 2013 не может отправить почту. Не соединяется с smtp сервером. При этом тестовое соединение при редактировании учетной записи - нормально почту отправляет. Удаляю полностью весь офис, ставлю заново - работает отправка. До перезагрузки компа.

По ходу тоже придется смотреть запись по движкам, т.к. все остальное уже пересмотрено.

Share this post


Link to post
Share on other sites

А при чём тут SMTP и криптография в VipNetе? У Вас шифрованное соединение? Если нет, то это не проблемы с криптографией.

Share this post


Link to post
Share on other sites

Смотрю, в одну тему уже несколько топиков засунули...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use.