Jump to content

Recommended Posts

Добрый день .

Сlient 3.2.9 .11495

Сегодня, в течении дня часть АП ( состав win7 + drweb) "вдруг" отказались работать с ДП .. Сообщение при запуске клиента : Файл MFTPGX.EXE не найден Обратитесь к вашему Администратору сети. Замечено только на АП c win7 , у которых отсутствовали обновления (микрософтские) .DrWeb успешно воспринимал "его" как вирус и удалял , о чем писал в логах.

Администратор DrWeb список "больных" предоставил.

Там где вин7 с настроенными обновлениями и винХР ( + DrWeb) проблема не наблюдалась.

Ситуация неприятная , поскольку АП у нас много , еще и в филиалах , та же ситуация .

Может еще у кого то такая же ситуёвина ?

Share this post


Link to post
Share on other sites

Было время, когда DrWeb воспринимал как вирус vipnet. Это было ещё в четвертой версии. Потом такого не встречал.

Share this post


Link to post
Share on other sites

Вроде как выяснили , что drweb убрал данный файл из своих списков "вирусов" . Но файл удален , везде восстанавливаем.

Можно закрыть.

Share this post


Link to post
Share on other sites

Кстати, Вы уже второй на форуме, кто за последнее время обратился с такой проблемой. Видимо, ложное срабатывание.

Share this post


Link to post
Share on other sites

Отвечу всем интересующимся и волнующимся - срабатывание ложное. Мы работаем над этой проблемой. Скоро выйдет обновление антивирусных баз, в которых данный неприятный инцидент будет исправлен.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

By using this site, you agree to our Terms of Use.