Jump to content
Sign in to follow this  
freem

Vipnet Обновление 3.2 Зависание При Обновлении Поверх 3.1

Recommended Posts

1 Ошибка. Вы разве не тестируете обновления? у меня этих випнетов на 50 компов, и у всех при обновлении ошибки. Зависают при установке поверх, 3.1. Win 7. После приходится удалять потом ставить 3.1 тоже зависает. И еще раз после перезагрузки удаляешь и повторно ставишь 3.1 работает. Заново dst монтируешь. Пробовал брать самую последнюю сборку все равно такая же беда! Антивирус касперский но он не блокирует,выключал при установке, антихакер выкл, и справа админа устанавливал все без толку, бета программы какие то у вас! Лучше е-майлом пользоваться.

2 Ошибка. Так же имеются компьютеры с соединением PPOE c PPTP, после установки интернет пропадает. Пробовал выключать в vipnet мониторе в настройках убрать галочку "блокировать все протоколы кроме...." все равно не работает.

Уважаемые разработчики! Дайте ссылку на исправное обновление. И выпускайте обновление протестировав.

Share this post


Link to post
Share on other sites

1) Тестируем.Работает. Для начала было бы неплохо узнать версии с какой и на какую Вы обновляетесь. Обновление локальное или удаленное?

2) Ранее были такие проблемы. Опять же, на каких версиях это проявляется? Про убрать галку "блокировать все протоколы кроме..." - правильно.

Про ссылку на обновление - Вам надо в коммерческий отдел обращаться. Тут на форуме никто Вам ссылку не даст. Да, и еще, все продукты проходят тестирование. Возможно, проблема именно в Вашей ситуации, и тут надо разбираться.

Share this post


Link to post
Share on other sites

1) обновляю с версии 3.1 до 3.2

2) Были проблемы у компьютеров с протоколами PPOE PPTP поэтому им не установили. Бесполезно dst лежат.

Хорошо обращусь

Share this post


Link to post
Share on other sites

1) с 3.1 до 3.2 - этого мало. Какие номера сборок?

2) Версии так и не увидел, даже ту, которую хотели ставить.

Share this post


Link to post
Share on other sites

По проблеме №2 - ответ от разработчиков: на win 7 при снятии галочки "блокировать все протоколы кроме...." должно все работать. Проверили. Если не работает, надо смотреть настройки самого pppoe подключения.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

By using this site, you agree to our Terms of Use.