Jump to content

Recommended Posts

Уважаемые форумчане!

Возникла следующая ситуация:

При подключении подведомственных учреждений к сети Vipnet (3.2), подключается 1 клиент. остальные не подключаются.

Как мне объяснили, у подведомственных модемы используют стандарт Annex A, а надо бы B.

Если кто нибудь сталкивался с такой ситуацией подскажите, есть толика правды в этом или нет?

И в каком направлении двигаться чтобы решить эту проблему.

Спасибо!

Share this post


Link to post
Share on other sites

Я бы посмотрел журналы на центральном координаторе для начала на наличие входящих пакетов от неподключантов...

Share this post


Link to post
Share on other sites

Выяснил, что проблема возникает при использовании annex B, поэтому по этой части все нормально. Связывался с админом чтобы посмотрел входящие пакеты от "неподключантов", сказал что пакеты приходят. А подключается к координатору только один клиент :( .

Share this post


Link to post
Share on other sites

Заменили модемы, которые предоставлял Ростелеком при подключении интернета. Проблема решена.

Всем спасибо.

Тема закрыта.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.