Jump to content

Recommended Posts

Добрый день.

Подскажите, пожалуйста, настраивали vipnet coordinaor HW1000 до в прошлом 2013 году. Повесили пароли на переход в режим enable. До нового года перейти в режим enable с помощью заданного пароля было возможно. В новом году мы не можем зайти в режим enable, пароль не подходит, дефолтный (vipnet) тоже. Причем это произошло, по всей видимости, локально на самой железке, так как выход в интернет был не на всех объектах.

Подскажите, пожалуйста, в чем дело и как решить данную проблему, как восстановить/сбросить пароль а на enable?

Надеемся на скорый ответ.

Спасибо.

Share this post


Link to post
Share on other sites

срок действия пароля - 1 год. нужно поменять его в УКЦ

Если нет доступа к Цусу, то как вариант для изменения настроек - отключить координатор от сети, сбросить дату в биосе на период когда пароль действовал. и зайти под старым паролем.

Share this post


Link to post
Share on other sites

Спасибо. Но в ЦУСе у нас установлен срок действия паролей, равный не одному году.

Мы создали новые ключи в Администраторе, не подскажите, каким образом можно их разослать по HW в отдаленные точки?

Еще вопрос - vipnet Монитор блокирует пакеты из своей же подсети. Не подскажите, в чем может быть проблема?

Спасибо.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use.