Jump to content
wsnet

Запуск Рабочей Станции При Установке Vipnet Client

Recommended Posts

Добрый день, имеем VipNet клиент версии 3.2 установленный на клиент WinXP SP3.

Компьютер входит в домен, в той же сети установлен координатор HW1000 и VipNet Administrator.

При установке VipNet Client на рабочую станцию при перезагрузке рабочая станция начинает очень долго грузится и где-то через минут 20 появляется сообщение:

Невозможно произвести авторизацию пользователя VipNet.

Превышено время ожидания появления окна авторизации пользователя VipNet.

Уже удалил Kaspersky с компьютера, выключил брандмауэр - и все равно при перезагрузке такое сообщение.

В Правилах доступа открытой сети выставил разрешать весь трафик по любому протоколу и соответсвенно на клиенте работает Режим 2.

Что делать куда смотреть ?

Share this post


Link to post
Share on other sites

Та же самая ситуация - удаление, установка VipNet клиента не помогла. Пробовал новый релиз.

Произошло это после установки net framework 3.5 SP1

Машина XP SP3.

После установки NFW 4.0 проблема остается. В чем проблема может быть? При загрузке ПК висит минут 10, потом выдает "Невозможно произвести авторизацию пользователя VipNet"

Edited by uaa

Share this post


Link to post
Share on other sites

Попробуйте обращаться по виртуальным IP-адресам в настройках ViPNet Clientа.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use.