Jump to content

Recommended Posts

Всем привет! Возникла проблема, после установки випнет, на Windows XP, перезагружаются компы. В чем может быть причина. (Проблема массовая).

Share this post


Link to post
Share on other sites

Буду капитаном очевидностью, но возможно проблема в VipNet Client...

Проблема в випнете, а решение какое?

Share this post


Link to post
Share on other sites

Как перезагружаются?

С отсчетом времени?

Share this post


Link to post
Share on other sites

Не знаю поможет ли, но сам сталкивался с проблемой синего экрана на машине с ViPNet и Касперским.

Попробуйте на одной проблемной машине снести Касперского и посмотреть что будет.

Share this post


Link to post
Share on other sites

Дело не в отключении, а именно в их совместном нахождении.

Попробуйте удалить, может поможет.

Share this post


Link to post
Share on other sites

Удаление Касперского - Установка ViPNet Клиента - Установка Касперского

обычно это помогает

Share this post


Link to post
Share on other sites

Без антивируса как то не хочется оставаться

Не нужно работать без защиты. Я удалила Планировщик пакетов QoS в свойствах (сетевое подключение). Проблема ушла

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

By using this site, you agree to our Terms of Use.