Jump to content

Recommended Posts

Добрый день

С Windows рабочей стации (без ViPNet) не работает tracert (не приходят ответы ICMP) при указании адресата, который находится за hw1000.

Версия hw1000^:

3.3 (1099)

ViPNet Coordinator 3.7.3-(6723)

Режим на интерфейсах = 4.

В журнале показывает только успшные транзиты от источника до отправителя, но без hw1000 (по количеству пакетов видно, исходя из того, что поумолчанию tracert посылает 3-и пакета, а хопов всего 3).

Тоесть получает два ответа по три пакета от двух первых хопов, потом "звездочки" - это hw1000 не ответил, потом ответ от хоста.

Это баг текущей прошивки?

Share this post


Link to post
Share on other sites

Так же интересует данный вопрос. При трейсе машины, которая находится за випнет 1000 (используем ХВ не только как криптошлюз, но и как граничный межсетевой экран) трейс становится звездочками на самом випнете и дальше.

Share this post


Link to post
Share on other sites

Для теста, попробуйте на координаторе в секции локал правило добавить все на все, и посмотрите.

Share this post


Link to post
Share on other sites

Для теста, попробуйте на координаторе в секции локал правило добавить все на все, и посмотрите.

Благодарю за совет. Но я уже добавил такое.

И в форвард добавил permit any. И режимы портов всех у меня 4. Не знаю что ещё открыть... :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use.