Jump to content

Recommended Posts

Здравствуйте!

Ситуация такова - Vipnet Terminal 3.1 используется нашим учебным заведением для работы с рособрнадзоровским "ФИС ГИА и приема". С некоторых пор, видимо после очередных обновлений их платформы начались проблемы с отображением интерфейса ФИС. А так как видимо данный проблемы коснулись не нас одних, разработчики ФИС выдали рекомендации обновить браузеры. Судя по этим рекомендациям проблемы с отображением заключаются в устаревшей 15 версии Firefox (там рекомендуют обновиться до версии 38). Терминал нам устанавливала "сертифицированная" организация as is, т.е. привезли, достали из коробки, настроили, подписали бумажки и ушли. Никаких администраторских паролей и т.п., никто не оставлял (возможно умышленно, дабы был повод еще к ним обращаться).

Что делать в данной ситуации? Есть способ обновить браузер?

Share this post


Link to post
Share on other sites

А что говорят в самой ТП ФИС...? К ним обращались?

Share this post


Link to post
Share on other sites

А что говорят в самой ТП ФИС...? К ним обращались?

Пока не обращались. Но думаю там скажут, что платформа на которой организован доступ к ФИС это "проблема клиента". Потому решил узнать здесь, может есть способ обновить. Автоапдейт Мозиллы не поможет? Установил в параметрах браузера автоматическое обновление с запросом, вылазило окошко с предложением обновить, пока его не принял ибо без администраторского доступа большие сомнения что получится, и как бы чего не поломалось.

Вот собственно сама их "рекомендация":

ht_t_p://priem.edu.ru/News.aspx?id=292039961343

нижние подчеркивания в адресе уберите, а то не пропускает сообщение.

Share this post


Link to post
Share on other sites

А обратиться надо бы, именно ТП ФИС должна решать Вашу проблему.

Share this post


Link to post
Share on other sites

А обратиться надо бы, именно ТП ФИС должна решать Вашу проблему.

Хорошо, попробуем обратиться туда, посмотрим, что ответят.

Share this post


Link to post
Share on other sites

Хорошо, попробуем обратиться туда, посмотрим, что ответят.

Такая же проблема возникла и у нас. Написали в ТП оттуда ни звука.Что вам ответили, поделитесь пожалуйста.

Share this post


Link to post
Share on other sites

Такая же проблема возникла и у нас. Написали в ТП оттуда ни звука.Что вам ответили, поделитесь пожалуйста.

Сказали обновить прошивку, на последнюю третью или четвертую.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use.