Jump to content

Search the Community

Showing results for tags 'неактивный абонентский пункт'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Продуктовый ряд ViPNet
    • Общие вопросы по продуктовому ряду ViPNet для корпоративных пользователей
    • Общие вопросы по программным решениям ViPNet для индивидуальных пользователей
    • Общие вопросы по продуктовой линейке ViPNet PKI
    • Пожелания к разработчикам ПО ViPNet
    • Пользовательские интерфейсы продуктов ViPNet
  • Бета-тестирование продуктов ViPNet
    • ViPNet Client/Coordinator x64
    • ViPNet Custom Windows
    • ViPNet Office Firewall Windows
    • ViPNet Office Firewall Linux
    • ViPNet Safe Disk
    • ViPNet Personal Firewall
    • ViPNet CSP 4.х
    • ViPNet Java Crypto SDK

Calendars

  • Основной календарь

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Город


Интересы

Found 2 results

  1. Здравствуйте! Установил по инструкции vipnet client 4.5 При конфигурации Интернет, доступ в инет есть, при подключении к внутренней сети при проверке соединения статус недоступен. Vipnet statewatcher 2 отсутствует ip адрес. В dns ip прописался автоматически, порты в брендмауэре открыты. Что нужно сделать в этой ситуации?
  2. Помогите пожалуйста, VipNet ставлю впервые, дали задание установить VipNet 4.5.1.54685 для работы с одним порталом, выслали кривую инструкцию по настройке. Скачал, (параллельно пришлось поставить фримворк и 2 кб-шки), произвел первичную инициализацию DST файл и пароль( УКЦ Администратора от 26.06.2018 взял с другого випнета, так как новый не прислали, хоть обещали). Выплывает иконка "Установка корневого сертификата " - автоматическую настройку сертификатов не отключаю жму OK и на этом инсталляция кончается. При заходе в VipNet client вижу не активный абонентский пункт HW2000 (в инструкции которую прислали нужно провести настройку абонентского пункта HW 1000 и он по умолчанию якобы активен). Изменить настройку HW2000 (зайти в свойства узла) или создать новый не получается (не вижу такой настройки). В справке к ПО вычитал, что можно в ручную подредактировать *.xml файл узла, но может есть способ проще? Службы vipNeta перезагружал не помогло. Если кто знает помогите.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.